现在的位置: 首页 > 个人作品 > 正文
S2-016/017漏洞利用工具
2013年07月19日 个人作品, 安全工具, 安全开发 ⁄ 共 46字 评论数 1 ⁄ 被围观 14,851 次+



最近Struts2新出了漏洞非常火,为了方便检测网站漏洞,所以写了一个漏洞利用工具。

点此下载

目前有 1 条留言 其中:访客:1 条, 博主:0 条

  1. k2yxl : 2016年01月14日08:47:52  1楼 @回复 回复

    亲 S2-016/017漏洞利用工具
    检测结果:
    该目标网站存在S2-016/017漏洞!

    我已经换成struts2-core-2.3.4.1 了
    怎么还有呢!

给我留言

留言无头像?